» Ubuntu » Pakketten

Error

two or more packages specified (libgda-4.0-mysql natty)