» Ubuntu » Pakketten

Error

two or more packages specified (libgeomview-dev natty)