» Ubuntu » Pakketten

Error

two or more packages specified (libgeronimo-ejb-3.0-spec-java natty)