» Ubuntu » Pakketten

Error

two or more packages specified (libghc6-hscurses-dev natty)