» Ubuntu » Pakketten

Error

two or more packages specified (libghc6-leksah-server-dev natty)