» Ubuntu » Pakketten

Error

two or more packages specified (libgnat-4.4-dbg natty)