» Ubuntu » Pakketten

Error

two or more packages specified (libgupnp-dlna-1.0-dbg natty)