» Ubuntu » Pakketten

Error

two or more packages specified (libhivex0-dbg natty)