» Ubuntu » Pakketten

Error

two or more packages specified (libhugs-opengl-bundled natty)