» Ubuntu » Pakketten

Error

two or more packages specified (liblwjgl-java natty)