» Ubuntu » Pakketten

Error

two or more packages specified (libmsgpack-ruby1.8 natty)