» Ubuntu » Pakketten

Error

two or more packages specified (libpocoutil9-dbg natty)