» Ubuntu » Pakketten

Error

two or more packages specified (libreoffice-mysql-connector natty)