» Ubuntu » Pakketten

Error

two or more packages specified (libshoulda-ruby1.8 natty)