» Ubuntu » Pakketten

Error

two or more packages specified (libsvn1 natty)