» Ubuntu » Pakketten

Error

two or more packages specified (libtcltk-ruby1.9.1 natty)