» Ubuntu » Pakketten

Error

two or more packages specified (libtokyocabinet-ruby1.9.1 natty)