» Ubuntu » Pakketten

Error

two or more packages specified (libusb-ruby1.9.1 natty)