» Ubuntu » Pakketten

Error

two or more packages specified (libzend-framework-php natty)