» Ubuntu » Pakketten

Error

two or more packages specified (libzinnia0-dbg natty)