» Ubuntu » Pakketten

Error

two or more packages specified (licq-plugin-kde4 natty)