» Ubuntu » Pakketten

Error

two or more packages specified (makepasswd natty)