» Ubuntu » Pakketten

Error

two or more packages specified (minlog natty)