» Ubuntu » Pakketten

Error

two or more packages specified (mdns-scan natty)