» Ubuntu » Pakketten

Error

two or more packages specified (minbif-dbg natty)