» Ubuntu » Pakketten

Error

two or more packages specified (nagios-plugins-basic natty)