» Ubuntu » Pakketten

Error

two or more packages specified (farpd natty)