» Ubuntu » Pakketten

Error

two or more packages specified (ircd-irc2 natty)