» Ubuntu » Pakketten

Error

two or more packages specified (kannel natty)