» Ubuntu » Pakketten

Error

two or more packages specified (quassel-client-qt4 natty)