» Ubuntu » Pakketten

Error

two or more packages specified (sipwitch-plugin-libnotify natty)