» Ubuntu » Pakketten

Error

two or more packages specified (obexd-server natty)