» Ubuntu » Pakketten

Error

two or more packages specified (pd-plugin natty)