» Ubuntu » Pakketten

Error

two or more packages specified (pocketsphinx-utils natty)