» Ubuntu » Pakketten

Error

two or more packages specified (postgresql-8.4-plproxy natty)