» Ubuntu » Pakketten

Error

two or more packages specified (python-carquinyol-0.90 natty)