» Ubuntu » Pakketten

Error

two or more packages specified (python-egenix-mxdatetime natty)