» Ubuntu » Pakketten

Error

two or more packages specified (python-desktop-agnostic natty)