» Ubuntu » Pakketten

Error

two or more packages specified (r-base-core-dbg natty)