» Ubuntu » Pakketten

Error

two or more packages specified (sflphone-gnome natty)