» Ubuntu » Pakketten

Error

two or more packages specified (smartdoc-elisp natty)