» Ubuntu » Pakketten

Error

two or more packages specified (telnetd-ssl natty)