» Ubuntu » Pakketten

Error

two or more packages specified (libsvn-dev natty)