» Ubuntu » Pakketten

Error

two or more packages specified (klone-package natty)