» Ubuntu » Pakketten

Error

two or more packages specified (mongrel-cluster natty)