» Ubuntu » Pakketten

Error

two or more packages specified (wzdftpd-back-pgsql natty)