» Ubuntu » Pakketten

Error

two or more packages specified (ttf-atarismall natty)