» Ubuntu » Pakketten

Error

two or more packages specified (xmahjongg natty)