» Ubuntu » Pakketten

Error

two or more packages specified (yate-qt4 natty)