» Ubuntu » Pakketten

Error

two or more packages specified (python-zope.app.security natty)